Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur 1 Gemeinschaftsforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »RF900RS2« ist der Autor dieses Themas

Beiträge: 103

Wohnort: 951**

Beruf: Verfahrensentwicklung

  • Nachricht senden

1

Donnerstag, 1. Februar 2018, 09:34

Kehrschleifenmodul

Hallo!

Bei meiner Eigenbau-Drehscheibe hat zur "Umpolung" seit Jahren ein Kehrschleifenmodul der Fa. Heller-Modellbahn (HK 1) seinen Dienst getan.

Nun ist dieses Defekt und ich muss es ersetzen.

Ist dieses Modul noch Stand der Technik oder gibt es feinfühligere Lösungen? Es hat beim Umpolen doch gerne mal einen gewaltigen Funken gegeben.

Gruß und Danke!

Sven K!

2

Donnerstag, 1. Februar 2018, 10:28

Kehrschleifenmodul

Ich nutze bei meiner Selbstbau Drehscheibe das Kehrschleifenmodul von Uhlbrock, dass an den Booster angeschlossen wird. Power 7 oder 8 haben dazu spezielle Ausgänge. Funktioniert gut, ohne Feuerwerk.

Gruß Kristian
K. G.

3

Donnerstag, 1. Februar 2018, 16:26

Hallo, ich habe das hier verbaut, macht was es soll... und ist simpel anzuschließen.
Zudem ist es wegen der Maße gut für Drehscheiben geeignet.
http://www.weichen-walter.de/ww-onlinesh…?products_id=65

Gruß Gerhard

  • »RF900RS2« ist der Autor dieses Themas

Beiträge: 103

Wohnort: 951**

Beruf: Verfahrensentwicklung

  • Nachricht senden

4

Freitag, 2. Februar 2018, 13:11

Hallo und Danke für die Antworten!

Ich hab mich nun nach reiflicher Überlegung und Prüfung eurer Vorschläge doch wieder für das Heller-Modul entschieden.

Ganz einfach weil es bis 12 A belastbar ist. Durch die hohe Belastbarkeit entsteht wohl auch ab und an der Kurzschlussfunke.... (ich fahre mit der SC 7).

Gruß Sven K.

5

Freitag, 2. Februar 2018, 17:09

Hallo Sven,

hattest Du schon mal geprüft, wie sich die "funkerei" auf die Radlaufflächen auswirkt? Da müsste es ja jedesmal Schweißflecken geben?

Gruß
Michael

  • »RF900RS2« ist der Autor dieses Themas

Beiträge: 103

Wohnort: 951**

Beruf: Verfahrensentwicklung

  • Nachricht senden

6

Dienstag, 6. Februar 2018, 11:25

Hallo Michael!

Du hast vollkommen recht und auch wenn nur ab und zu ein Funken sichtbar ist handelt es sich auch ohne Funken (bzw. nicht sichtbare Mikrofunken) um einen Kurzschluß und dieser verursacht generell eine Materialbeeinträchtigung.

Ist es bei den Radsätzen durch den Radumfang eher unwahrscheinlich, dass immer die gleiche Stelle betroffen ist (es wäre ja jeweils die 1. Achse betroffen, welche den Kurzschluss auslöst), sind die Schienen auf der Drehscheibe wesentlich mehr beansprucht, da diese immer an ca. der gleichen Stelle vom Kurzschluss betroffen sind.

Ich habe diese im Einfahrbereich untersucht und bislang keine negative Beeinträchtigung festgestellt. Bei Vergrößerung unter dem Mikroskop sieht dies ggf. schon anders aus.

Die Hobby-Kollegen von IG Mannheim haben sich bei mir gemeldet mit der Mitteilung, dass ein Umpolen der Drehscheibe besser ist. Da haben sie absolut recht.

Nun habe ich die Drehscheibe seit ca. 10 Jahren im Einsatz und da bislang keinen offensichtlichen Materialschäden aufgetreten sind, bleibe ich nach reiflicher Überlegung und Prüfung der Vorschläge erst einmal bei der Umpolung mittels Kehrschleifenmodul.
Das ist aktuell die Lösung mit dem geringsten Aufwand ;O)

Danke an alle Unterstützer!

MfG

Sven Kühnberger

7

Dienstag, 6. Februar 2018, 16:59

Hallo Sven,

denke auch daß die Schweißstellen das kleinere Problem sind, eher könnte durch den (sehr kurzen) Kurzschluß die Elektronik leiden. Bei einem Kurzschluß hatte ich schon die seltsamsten Reaktionen, derzeit geht da bei meiner SC7 zwar die GO-Taste aus aber die STOP nicht an und erst nach dem aus/einschalten der 230V gehts dann wieder.
Meine Handdrehscheibe hat auch eine selbsttätige Umpolung durch Schleifkontakte, das hat wg. der kurzen Stromunterbrechung eben den Nachteil daß bei Loks ohne Kondensator der Sound neu startet.

Gruß
Michael

8

Dienstag, 6. Februar 2018, 22:47

Hallo,

ich hatte eine Nagelneue Hübner BR64 und bin damit zu meinem Freund Eugen gefahren.
Eugen ist Echtdampffahrer und seine Loks werden sehr gut geölt, ich musste erst mal seine verölten Gleise reinigen.
Bei einer vierspurigen Anlage ca. 8x8 Meter war das schon eine schöne Beschäftigung.
Habe nur ein Kreis geputzt. Schienenhöhe ca. 1,10m.
Als ich fertig war mit putzen, konnte ich endlich die Hübner BR64 aufgleisen und auch fahren.
Die Lok ist gut gefahren, keine Kontaktprobleme und auch keine Funken gesehen.
Der Raum hatte Tageslicht.
Bin vielleicht 3 Std. mit der Intellibox (3,5A) gefahren.
Alles ok. Ich hatte auch Kiss Dampfloks dabei, mit denen bin ich auch gefahren.
Als ich wieder zu Hause war, wollte ich die Räder der Hübner BR64 putzen.
Das sind glaube ich Messing-Räder mit einer Nickelbeschichtung.
Die Räder waren kaum schmutzig, aber ich bekam sie nicht wieder in den Original Zustand.
Es waren lauter kleine schwarze Punkte an allen Rädern, die Spannung von den Schienen abnahmen.
Ich hatte es auch mit Reiniger versucht, war aber nichts zu machen, die Nickelschicht war beschädigt.
Dann habe ich gleich die Räder der Kiss Loks angesehen und geputzt.
Die sind aus Edelstahl und die waren blank wie immer, also kein Funkenüberschlag.
Meine Hübner BR64 habe ich dann billig als gebraucht verkauft.
Auf jeden Fall bin ich beim Eugen nur noch mit Edelstahlrädern gefahren und habe nie etwas an den Rädern mit Funkenbildung gesehen.

Grüße
Gerhard

Ähnliche Themen