Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur 1 Gemeinschaftsforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 2. Februar 2018, 17:30

Motor für Ma 5597

Hallo

Wer kann weiterhelfen. Wahrscheinlich braucht meine Br 38 einen neue Motor.

M.fr.Gr.
Reinholt.
»Reinholt Pool« hat folgende Bilder angehängt:
  • IMG_0690[1].JPG
  • IMG_0691[1].JPG
  • IMG_0692[1].JPG

Beiträge: 2 155

Wohnort: Erfurt

Beruf: jetzt Rentner, programmieren nur noch im Hobby

  • Nachricht senden

2

Freitag, 2. Februar 2018, 17:56

Hallo Reinholt Pool,
am Besten lötet man den Motor erst mal ab und lässt ihn mit Gleichstrom laufen, dabei sollte man eine Leitung auftrennen und ein Multimeter mit Ampere- Messung einfügen.
Meistens ist bei defektem Motor der Strom zu hoch.
Somit kann man zumindest den Decoder als Fehlerquelle ausschließen.
MfG. Berthold

3

Freitag, 2. Februar 2018, 18:34

Danke, Berthold, wird gemacht.
Ich bin inzwischen auf der Suche nach einen neuen Motor, komme leider nicht weiter .

MfG
Reinholt.

4

Freitag, 2. Februar 2018, 18:42

Hallo Reinholt,

wie wäre es damit, falls es der Motor ist:

https://www.sb-modellbau.com/index.php?p…ils&path=51013n

Gruß
Michael

5

Freitag, 2. Februar 2018, 19:58

Danke Michael,

Es geht eher richtung Maxon , aber ohne Schwungmasse. ( meiner Meinung nach )

Ich komm mit euere Hilfe schon voran. Danke.

M.f.G.
Reinholt.

Ähnliche Themen