You are not logged in.

Dear visitor, welcome to Spur 1 Gemeinschaftsforum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Sunday, March 17th 2019, 10:18am

Lok ruckelt mit LS V5 xl

Hallo Forum,
ich habe noch ein Problem mit meiner E60 und dem Loksond 5 xl.
Bei Langsamfahrt bis ca. Stufe 14 von 28 fährt sie ruhig. Ab 14 fängt sie an fürchterlich zu ruckeln.
Sie hat einen Faulhabermotor.
Kennt sich hier im Forum jemand mit den Motoreinstellungen aus und kann mir einen Tip geben?
Dank für eine Antwort
Frank

  • »Michael Staiger« is a verified user

Posts: 3,904

Location: Lichtenstein (Württemberg)

  • Send private message

2

Sunday, March 17th 2019, 10:45am

Hallo Frank,

hab noch keinen 5er verbaut aber beim 4er hilft da meist, den Regelungseinfluß (CV56) herunterzusetzen. Wenn die Lok mal angefahren ist bräuchte es die Regelung allenfalls noch um bergauf oder bergab die Geschwindigkeit zu halten.
Kannst aber auch noch probieren ob es was nützt den K-Wert herunterzusetzen oder ob der I-Wert den Motor so heftig reagieren lässt? Hab für solche Einstellungen manchmal Stunden herumprobiert, nur um dann festzustellen daß sich die Fahreigenschaften nach ein paar Kilometer Einfahrstrecke doch wieder ändern. Noch nicht eingefahrene Loks reagieren häufg recht hektisch.

viel Erfolg
Michael

3

Sunday, March 17th 2019, 11:45am

Hallo Frank,

probier doch das "Automatische Einmessen". Hat bei mir beim LokSound 5 sehr gut gepasst.
Wenn du das Getriebe schonen willst, drehe die Lok auf den Rücken, schliesse Fahrspannung an und mache das Einmessen im Leerlauf. Das geht auch.

Grüße
TEE

Posts: 2,239

Location: Erfurt

Occupation: jetzt Rentner, programmieren nur noch im Hobby

  • Send private message

4

Sunday, March 17th 2019, 2:30pm

Hallo,
meine Erfahrung mit Faulhaber- Motore ist die, dass die I - und K - Werte meist sehr niedrig eingestellt werden müssen.
Aber beim 5er XL fehlt mir auch noch die Erfahrung obwohl ich zum testen schon einen hier habe.
MfG. Berthold

Similar threads