Você não está logado.

Resultados da pesquisa

Resultados da pesquisa 1-20 de 142.

16.02.2020, 20:03

Autor: Lokschuppen 25

Geisterzug

Hallo Werner, betreibst Du deine Anlage mit einer Steuerungssoftware? Hast Du Booster für den Schattenbahnhof? Frage deshalb, weil ich schon mal ein ähnliches Phänomene hatte, bei mir fuhren zwar keine Loks los aber alle Lokomotiven die auf der Anlage standen fingen an zu pfeifen. Habe sowas auch noch nicht erlebt. sogar ein Neustart und wieder hochfahren brachte keinen Erfolg. Habe dann die Lokomotiven nacheinander die Pfeife aktiviert und deaktiviert und dann war alles gut. Weiß bis heute nich...

16.02.2020, 16:04

Autor: Lokschuppen 25

Bayerische Lokalbahnwagen

Hallo Axel, Danke für die Info Gruß Rolf

16.02.2020, 12:02

Autor: Lokschuppen 25

Bayerische Lokalbahnwagen

Hallo Axel schönen Dank für die Super Bilder, Habe die gleichen Waggons leider nicht den Glaskasten sonder die Berg. Aber meine Frage wo bekommt man die schönen Figuren. habe für meinen VT/VS 98 wunderschöne Figuren von Lutz. Abe deine Figuren habe ich dort nicht gefunden. Gruß Rolf

03.02.2020, 21:55

Autor: Lokschuppen 25

Stammtisch Wiesbaden/Taunusstein am 31.01.2020 um 19.00 Uhr

Die V200 von der Baufirma Heitkamp, habe ich damals in Saudi Arabien so Anfang der 80 Jahre oder Mitte der 80 Jahre gesehen. Ich staunte vielleicht nicht schlecht, als in der Wüste plötzlich eine V 200 auftauchte, Fata Morgana? nein die war echt. hatte aber im Gegensatz zum Modell Große Luftfilter auf den Lüftern. Leider Habe ich kein Foto, da es mit dem fotografieren in Saudi nicht so einfach war. Zu dieser Zeit gab es eine Bahnverbindung von Riyadh nach Dammam zur Ostküste , für Containerzüge ...

14.01.2020, 19:12

Autor: Lokschuppen 25

Märklin BR 41 funktioniert nicht mehr

Hallo liebe Kollegen, habe die Märklin Lok 042 096-8 (Artikel Nr. 55424) seit einigen Woche auf meiner Anlage im Einsatz. War vorher nur mal auf dem Rollenprüfstand gelaufen. Nun habe ich folgendes Problem. Es ist keine Verbindung mehr von dem Tender zur Lok. (Steckverbindung ist richtig gesteckt) Das hintere Licht am Tender (Rückwärtsfahrt) leuchtet. Der im Tender eingebaute Lautsprecher gibt auch den Sound wieder. Aber es läuft kein Motor, keinerlei Beleuchtung sowie auch keine Raucherzeuger i...

14.01.2020, 18:20

Autor: Lokschuppen 25

Booster

Hallo Frank, Ich Habe den MD Booster mit 25 A Leistung Habe den auf 8 A eingestellt und 19 V . Funktioniert prima Gruß Rolf

14.01.2020, 14:26

Autor: Lokschuppen 25

Booster

Hallo Frank, Im Prinzip kannst Du jeden DCC Booster an die CDE Schnittstelle anschliessen. Da ich das gleiche Problem habe und nicht mehr länger auf die ESU Booster warten wollte , habe ich mir relativ preiswert einen besorgt. Falls Du nähere INFO hier zu benötigst kann ich Dir dies zukommen lassen. Gruß Rolf bin jetzt ausser Haus, aber heute abend können wir weitermachen Gruß aus Brandenburg Rolf

12.01.2020, 15:17

Autor: Lokschuppen 25

DCC Booster an ECOS 50210

Hallo Oliver Du hast ja so Recht. Aber manchmal denkt man zu kompliziert Schönen Sonntag Gruß Rolf

12.01.2020, 14:51

Autor: Lokschuppen 25

DCC Booster an ECos

Hallo Kollegen, Danke für eure vielseitigen Tips. Habe mir einen Oszilloskop besorgt und einige Messungen der Signalpunkte Data , Ground angeschaut. Zur Verfügung standen Zentralen von Lenz, Ecos 5000 sowie 50210 zur Verfügung. Da mußte ich dann feststellen, daß keine der Zentralen ein Rechtecksignal lieferte, dies konnte jedoch nicht sein. habe dann mal ein anderes Kabel genommen . Siehe da es geht alle Zentralen konnten mit dem Booster kommunizieren. Obwohl die verwendete Leitung nur 0,5 meter...

05.01.2020, 21:32

Autor: Lokschuppen 25

DCC Booster an ECOS 50210

Hallo Kollegen, habe heute bei beiden ECOS versucht den Booster übe die CDE Schnittstelle anzuschliessen. immer die Meldung kein Signal. Werde mal in der kommenden Woche ein paar Messungen vornehmen und dann mal weitersehen. Werde meine Resultate auf jeden Fall mitteilen. Gruß Rolf

05.01.2020, 17:45

Autor: Lokschuppen 25

DCC Booster an ECOS 50210

Hallo Berthold habe den gleichen Gedanken gehabt. sollte mir einen zulegen Gruß Rolf Aber werde erst mal dies 5000 ausprobieren, an dieser hatte ich mal die Märklin Booster von der H0 Anlage angeschlossen aber das ist j die Märklin Booster Schnittstelle und die ist wahrscheinlich anders Gruß Rolf

05.01.2020, 13:44

Autor: Lokschuppen 25

DCC Booster an ECOS 50210

Hallo Oliver Danke werde mal messen wieviel am Ausgang der ECOS ansteht Danke und Gruß Rolf

05.01.2020, 11:19

Autor: Lokschuppen 25

DCC Booster an ECOS 50210

Lieber Kollege, Danke für die Antwort. Laut Beschreibung müsste es gehen. Habe die Beschreibung mal angehängt. Werde den Booster heute mal versuchsweise an die ECOS 5000 anschliessen. Mal sehen wie er sich da verhält Habe mal die Beschreibung des Boosters angehängt Gruß Rolf

04.01.2020, 22:58

Autor: Lokschuppen 25

Spitzenlicht an der KM1 BR 50 (105006) erste Lieferserie

Br 56 Liebe Kollegen habe die BR 56 DR Ost seit ein par Monaten im Einsatz . zieht einen ca. 3.5 meter langen Güterzug über meine Anlage, Streckenlänge über 30 Meter ohne das sich bisher was gelöst hat. Bin bis jetzt sehr zufrieden mit der neuen Kupplung. Gruß Rolf

04.01.2020, 22:28

Autor: Lokschuppen 25

DCC Booster an ECOS 50210

Liebe Kollegen, Habe einen DCC Booster wie unter 8.7.2 beschrieben angeschlossen. der Booster meldet kein Signal. Wenn ich dem Booster aber an den Gleisausgang anschliesse, (was Boosterseitig möglich ist) funktioniert er einwandfrei. Hat jemand einen Tip oder schonmal das gleiche Problem gehabt. Habe 4 ECOS Boost 4 A über Link angeschlossen funktionieren einwandfrei. Benötige aber mehr Leistung daher der fremde Booster. Warte auf den neuen 7A Booster aber zwischenzeitlich muss ich auf o.g. Lösun...

04.01.2020, 17:39

Autor: Lokschuppen 25

Spitzenlicht an der KM1 BR 50 (105006) erste Lieferserie

Liebe Kollegen, Es war die Verbindung zwischen Lok und Tender, War herausgerutscht. Bin froh, dass es heute von Km1 bei der 56 eine besser Lösung gibt . Also Danke für eure Hilfe Gruß Rolf

03.01.2020, 13:58

Autor: Lokschuppen 25

Spitzenlicht an der KM1 BR 50 (105006) erste Lieferserie

Liebe Kollegen, habe folgendes Problem , bei mir geht das Spitzenlicht voren nicht mehr. Erst hat es geflackert dann wieder normal jetzt nicht mehr. An der Tenderseite bei Rückwärtsfahrt leuchtet das Licht einwandfrei, vermute Wackelkontakt oder loser Draht, Hat jemand von euch das schon mal gehabt. Weiss jemand wo ich evtl. suchen kann. mMöchte ungern die Lok zerlegen Gruß Rolf

01.01.2020, 12:50

Autor: Lokschuppen 25

Stärke Gewinde einer Mä/Hü Schraubkupplung

Hallo Michael erst mal ein gutes Neues Jahr. Ähnliche Festkupplungsbügel habe ich bei Rainer herrmann erstanden. Funktioniert sehr gut Gruß Rolf

26.12.2019, 14:48

Autor: Lokschuppen 25

KM1 BR 94 II Version Lichtwechsel

Danke Oliver Jetzt weiß ich Bescheid Frohe Feiertage Rolf

26.12.2019, 14:20

Autor: Lokschuppen 25

KM1 BR 94 II Version Lichtwechsel

Hallo Kollege Ja be der CV 33 (LF) steht der Wert 33 und bei der CV 34 kann auch der Wert 34 stehen Habe beides ausprobiert. Funktioniert Habe aber jetzt die CV34 auf Wert 2 gesetzt. Also die Lenz Decoder sind anders als ESU . Frohe Weihnachten Gruß Rolf