Non risulti loggato.

Gentile visitatore,
Benvenuto su Spur 1 Gemeinschaftsforum. Se questa è la tua prima visita, ti chiediamo di leggere la sezione Aiuto. Questa guida ti spiegherà il funzionamento di questa pagina. Prima di poter utilizzare tutte le funzioni di questo software dovrai registrarti. Usa la form di registrazione per registrarti adesso, oppure visualizza maggiori informazioni sul processo di registrazione. Se sei già un utente registrato, allora dovrai solamente procedere con il login da qui.

  • wcf.user.profile.verified

Posts: 701

Località: Hamburg

Lavoro: Berufsschullehrer

  • Invia messaggio privato

301

24.06.2019, 20:07

Hallo Martin,
ich habe zwar nicht die Berg aber die BR94 aus neuester KM-1-Produktion.
Ich habe wie Du aus Bequemlichkeit die Adresse von 94 (kurz) auf 712 (lang) mit der MS2 umgestellt. Es gibt kaum etwas bequemeres.
Kein Problem, funktionierte aus Anhieb.
Viele Grüße
Klaus
Klaus Lübbe
Berufsschullehrer und Modellbahner in 1zu32 und 1zu160

302

26.06.2019, 19:48

Hallo zusammen,
nachdem ich schon nicht mehr daran geglaubt habe, sind sie nun endlich zu zweit, meine beiden 98.75!!! :)
Axel K. ha allegato la seguente immagine:
  • DE85FB54-5234-4694-AFBA-0D9632F6498F.jpeg
Gruß Axel (K.Bay.Sts.B. - Fan)

303

11.07.2019, 14:38

Hallo Zusammen,

hat jemand für mich mal ein Detailfoto von der Glocke, bzw wie genau die Glocke an der Halterung der 98 befestigt ist? Also am Modell, nicht in echt...
Danke!

Viele Grüße


Martin

Edit, sorry zu spät gesehen, auf Seite 10 war eins. Also muss ich mein Ersatzteil irgendwie ankleben.

Questo post è stato modificato 1 volta(e), ultima modifica di "Martin Brunke" (11.07.2019, 14:47)


304

29.07.2019, 20:33

Hallo zusammen,
Meine Berg will nicht so wie sie soll.
Was des öfteren vorkommt, wenn ich die sc7 anschalte, dann geht nur das Licht an ansonsten kein Sound etc. von der kleinen.
Die Lok fährt aber.
Ich leere dann immer den Speicher und dann geht's sie wieder. Dann das zufallsgeräusch. Sie pumpt sich zu Tode.
Woran könnte es liegen?
Danke euch
Gruß
Loko

305

29.07.2019, 23:33

Hallo Loko,
Meinst Du mit Deiner Bemerkung über das Zufallsgeräusch die Luftpumpe und dass diese (oder andere Zufallsgeräusche) nicht mehr aufhört? Auf der KM1 Website ist bei FAQs eine Beschreibung des Susi-Fehlers und wie man ihn abstellt. Hat bei meinen beiden Bergs funktioniert.
Das Einzige, was an der Beschreibung wohl eher nicht stimmt ist die Behauptung vom KM1, dies sei ein „selten auftretender Fehler“.
Viele Grüße, Frank