You are not logged in.

  • »Michael Staiger« is a verified user

Posts: 4,332

Location: Lichtenstein (Württemberg)

  • Send private message

21

Monday, October 14th 2019, 9:36am

Hallo T3-Fans,

hab in meine Beiträge noch ein paar Bilder eingestellt.

Gruß
Michael

  • »speedyxp« is a verified user

Posts: 661

Location: Im Taunus

Occupation: in der Verwaltung und Organisation

  • Send private message

22

Monday, October 14th 2019, 12:53pm

Hallo,

wie sich das mit ESU Loksound V3.5 mit H0 64mm Lautsprecher in Schallkapsel anhört und mit Rauch aussieht hier:

https://www.youtube.com/watch?v=yCua5fTZae0

Ist ein älteres Video von meiner umgebauten Lok.

Viele Grüße

Marc
Modelbahner, Sammler und Bastler Spur1 und Z

Mein Avatar hätte ich gerne!

Gab es mal von Bockholt in 2010.

  • »Tobias« is a verified user

Posts: 1,241

Location: Region Leipzig

Occupation: Bereitstellungsdisponent ICE-Werk Leipzig

  • Send private message

23

Monday, October 14th 2019, 5:21pm

Hallo,

ich habe meine T3 mit einem H0-Decoder mit E/O-Erweiterungsplatine ausgestattet. Den Decoder und Lautsprecher habe ich im Fahrwerk verbaut un dabei den Lautsprecher in die Fahrwerksabdeckung eingebaut und mit entsprechender Öffnung versehen. Außerdem hat die Lok eine KM1-Rauchgenerator erhalten.
Der Sound ist von mir bearbeitet worden und außerdem habe ich die Klauenkupplungen mit Servos fernsteuerbar gemacht. Ich bin mit dem Sound zufrieden.


Grüße


Tobias
Steuerung: Uhlenbrock Dais II-Zentrale, Daisy 2, PC-Software Rocrail, Fahrzeugdecoder ESU Loksound

24

Monday, October 14th 2019, 8:31pm

Zum Lautsprecher: Meine 5501 hat einen passgenauen runden von Dietz im Kessel der klingt schon gut.
Und es gibt Tangband -Module mit Passivmembran, die auch viel Tiefton erzeugen. Könnte bei der T3 unter dem Dach passen.

Verstehe ich das richtig,: das Getriebe wird mit Abstand auf den Rahmen gesetzt und das Rasseln ist weg ???
Gruss Matthias
https://mat-spur1.jimdofree.com/

Wonach du sehnlich ausgeschaut - es wurde dir beschieden
Du triumphierst und jubelst laut: „Jetzt hab’ ich endlich Frieden!“
Ach, Freundchen, rede nicht so wild, bezähme deine Zunge!
Ein jeder Wunsch, wenn er erfüllt, kriegt augenblicklich Junge

Wilhelm Busch

25

Monday, October 14th 2019, 11:26pm

...an und für sich....

...wäre das möglich...es zu Versuchen stellt ja keine Herausforderung dar...

Ich habe die M3 Unterlegscheiben primär genutzt um den klemmenden Lauf zu verbessern, konnte dann feststellen, das bei meinen beiden Loks kein Rasseln mehr auftritt.

Der Faulhaber alleine machts nicht, aber ggf. die Kombi mit der Getriebeübersetzungänderung, sodass ich die Verbesserung dieses Leidens der T 3 damit für möglich halte.

LG

Michael
Epoche 2, die DRG als weltgrößtes Unternehmen.......

  • "Blechbahner" started this thread

Posts: 113

Location: Nahe Bonn

Occupation: Was mit Computern...

  • Send private message

26

Tuesday, October 15th 2019, 9:08pm

So, nun melde ich mich auch endlich mal wieder. Bei dem schönen Wetter hatte der Garten leider Vorrang.

Eigentlich dachte ich, ich könnte tewas erhellendes zum Thema Unterlegscheiben und Geräuschentwicklung des Getriebes beitragen, aber leider zickt die Lok (noch am Originaldecoder): in sehr kurzen Laufabständen geht die MS2 auf "Stop". Zuerst dachte ich an überlast wegen des gelegentlich schwergängigen Gestänges. Um das auszuschliessen habe ich den Motor mal vom Getriebe abgeschraubt und ihn mal im "Leerlauf" betrieben. Dabei hat der Motor gemäß Messung an der MS2 eine sehr stark schwankende Stromaufnahme zwischen 0,2A und 1,2A, wobei die Abschaltung der MS2 aber nicht bei der Stromspitze erfolgte.

Gibt es eine Möglichkeit, den Motor zu warten, oder kann ich den wegwerfen? Ich hatte diesem Thread entnommen, dass da wohl nur wenig Hoffnung besteht.

Da ich eigentlich nicht so viel Geld in der Lok versenken wollte: Gibt es Alternativen zum Faulhaber-Motor?

Vielen Dank für alle Hilfe!

Viele Grüße

Dirk

This post has been edited 1 times, last edit by "Blechbahner" (Oct 15th 2019, 9:28pm)


  • »Tobias« is a verified user

Posts: 1,241

Location: Region Leipzig

Occupation: Bereitstellungsdisponent ICE-Werk Leipzig

  • Send private message

27

Monday, October 21st 2019, 6:43pm

Hallo Dirk,

bei meiner T3 zickte auch der Orginale Motor rum und ging nicht mehr. Ich habe ihn gegen eine Motor von Conrad getauscht. Marke Igrashi. Er ist 5-polig und hat sogar eine geringere Drehzahl. Die Schnecke ging ohne Probleme drauf und die Löcher zum feststraube passten auch 1:1. LEider weiß ich die Nummer nicht mehr, da es schon eine Weile her ist. Jedenfals war der Motor sogar ziemlich günstig. Es könnte sich um Diesen handeln.


Tobias
Steuerung: Uhlenbrock Dais II-Zentrale, Daisy 2, PC-Software Rocrail, Fahrzeugdecoder ESU Loksound

  • "Blechbahner" started this thread

Posts: 113

Location: Nahe Bonn

Occupation: Was mit Computern...

  • Send private message

28

Tuesday, October 22nd 2019, 9:59pm

Hallo Tobias,

ganz herzlichen Dank für den Tipp! Zwischenzeitlich hat mir Michael (spur1pur) einen Tauschmotor angeboten, mit etwas Glück geht es dann am Wochenende weiter. Der Motor wäre wirklich eine günstige Alternative gewesen, vielleicht hole ich mir den trotzdem noch?

Viele Grüße

Dirk

  • "Blechbahner" started this thread

Posts: 113

Location: Nahe Bonn

Occupation: Was mit Computern...

  • Send private message

29

Wednesday, November 6th 2019, 8:50pm

So, mal wieder ein kleines Update zur T3:

Ich habe zwischenzeitlich den Austauschmotor eingesetzt, der läuft an sich prima auch am alten Decoder. Leider verklemmt sich das Gestänge immer wieder mal, es sieht so aus, als ob das Steuergestänge zu dicht an die Treibstange kommt. Anscheinend habe ich beim Öffnen der Bodenplatte das Gestänge wohl verhakt. Vorher hat es jedenfalls nur gehakt aber nicht so geklemmt.

Gibt es vielleicht jemand, der mir hier weiterhelfen kann? Schon mal vielen Dank!

Viele Grüße

Dirk

1 user apart from you is browsing this thread:

1 guests