You are not logged in.

Dear visitor, welcome to Spur 1 Gemeinschaftsforum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

ospizio

Unregistered

101

Saturday, June 29th 2019, 10:38am

Schraube

Hallo Jürgen,,
Was hat eine warscheinlich nich ganz fest gedrehte Schraube,die sich nun leider mal gelöst hat,mit der Qualitaät,bzw Festgkeit derselben zu tun??
Wie Oliver schreibt,ist das der erste dokumentierte Fall von vielen bisher ausgelieferten Loks.
Mein Vorschlag für alle ängstlichen Kleinradiusfahrer wo die Kuppelstangen infolge Radius extrem belastet werden,wäre ein abmachen der Blinddeckel das beste.
Dann können die Schrauben auf festen Sitz überwacht werden.
Gruss Wolfgang

102

Saturday, June 29th 2019, 10:59am

Hallo zusammen,

ich kann diese übertriebene Aufregung ehrlich gesagt auch nicht ganz nachvollziehen!
Eine bei der Montage leider nicht ganz festgezogene Schraube kann immer mal passieren und bei der Kontrolle übersehen werden.

Dabei sollte man nicht übersehen, dass wir hier nicht z.B. von Luftfahrt- oder Medizintechnik reden, wo dann solche Fehler wirklich fatal sein können.
Aus eigenen Erfahrungen behaupte ich mal, dass es sich angesichts der zahllosen, in dieser Hinsicht problemlosen Loks, sicher nur um einen Ausreisser handelt, bei dem sicher nicht so ein großes Fass aufgemacht werden muss!

Grüße, Karl

103

Saturday, June 29th 2019, 12:00pm

Hallo Günther,

das sollte man, finde ich, nicht überbewerten. Das hatte ich bei einer meiner
V60 ziemlich zu Anfang auch einmal. Lagerdeckel runter, Schraube
mit Gefühl nachgezogen, Deckel drauf und gut isses. Das war der einzigste Fall, der mir
erinnerlich ist.

Viel Spass nun mit der Neuen
Wolfram Ruß

104

Saturday, June 29th 2019, 12:22pm



Lagerdeckel runter,
Schraube mit Gefühl nachgezogen, Deckel drauf und gut isses.


hallo Wolfram, exakt so,

Nur wie bekommt man den Lagerdeckel mit Bordmitteln runter ?
--viele Grüße, Dieter--

105

Saturday, June 29th 2019, 12:31pm

Nur wie bekommt man den Lagerdeckel mit Bordmitteln runter ?
Hallo Dieter,

vorsichtig mit z.B. einer Skalpell-Klinge abhebeln.

Grüße, Karl

Posts: 2,282

Location: Erfurt

Occupation: jetzt Rentner, programmieren nur noch im Hobby

  • Send private message

106

Saturday, June 29th 2019, 4:22pm

Hallo,
ich hatte deshalb auch nur Lack als Sicherung empfohlen, das geht immer los zu schrauben, das ist ja auch nur ein sehr schwaches Sicherungsmittel.
Ich hatte dabei auch schon daran gedacht, dass warm machen mit der Lötlampe nicht geht (Loctite), wegen der Kunststoff-Isolierung zum Rad hin.
Wenn es da eh kaum Probleme gibt, genügt ja das Festschrauben, bei meinen KM1-Loks gab es nie Probleme, trotz immer langer Züge.
MfG. Berthold

  • »gschmalenbach« is a verified user

Posts: 882

Location: Stadtilm-Ilmtal / Thueringen

Occupation: Ruhestand

  • Send private message

107

Saturday, June 29th 2019, 7:16pm

Hallo Karl ,
von Fass offen machen kann hier keine Rede sein .
Die neue Lok hatte ne Schraube locker , die ist jetzt wieder fest . Sicherheitshalber habe ich an der gleichen Achse die andere Seite geprüft , auch diese war verdächtig locker .

Deinem Vorschlag folgend habe ich die Deckel der A.- und B. Achse abgehoben . Leichter gesagt als getan , die waren spaltfrei und bündig eingedrückt , war sehr schwierig die rauszukriegen .
Auch hier war durchaus noch etwas nachzuspannen . Um da einen Kopf abzureißen muss man brachiale Gewalt anwenden . Deckel wieder drauf , alles prima .
An der E.-Achse ist das einfacher .

Wieder was gelernt , viele Grüße

Günter
Günter, Großhettstedt, Ilmtal

108

Sunday, June 30th 2019, 10:25am

Vorbildsuche: 94er im Großraum Essen

Hallo Zusammen,

ich möchte gerne meine 94 1271 nach Essen oder Umgebung umstationierten und suche dafür nach einem passenden Vorbild.
Der Zeitraum soll Mitte bis Ende der 1950er Jahre sein.

Vielleicht kann einer der Vorbild-Experten hier weiterhelfen, ich bin trotz Suche auf diversen Webseiten und Studium des EK Buches von Wenzel nicht zum Ergebnis gekommen.

Die wesentlichen Merkmale der 94 1271 sollen möglichst für die gesuchte Essener Maschine auch zutreffen:
  • Kessel Bauart 1921 (Speisedom), abgerundete Domverkleidungen ohne Nietringe
  • Führerhausdach mit Lüfteraufsatz
  • Kein nachträglich verbauter Kohlenkastenaufsatz, evententuell vergrößerter "Blumenkasten"
  • Alte Rauchkammertür
  • Lichtmaschine links
  • Glocke
Details können eventuell abweichen bzw. sollten sich umbauen lassen.

Ich habe ein paar Kandidatinnen, zu denen ich aber keine aussagekräftigen Bilder aus den 1950er Jahren gefunden habe:
  • 94 1231 Bw Essen-Nord
  • 94 1614 Bw Essen-Nord
  • 94 1615 Bw Essen-Nord
  • 94 1694 Bw Essen-Nord
  • 94 1661 Bw Bochum-Dahlhausen
  • 94 1152 Bw Oberhausen-West
  • 94 1697 Bw Gelsenkirchen-Bismark
Ggf. können auch Maschinen des Bw Düsseldorf-Derendorf in Frage kommen.
Vielleicht hat jemand Zugriff auf entsprechende Bilder oder hat sonst eine gute Idee.

Ich wäre für jeden Hinweis, auch auf entsprechende Literatur dankbar.

Viele Grüße
Holger

This post has been edited 1 times, last edit by "Holger W" (Jun 30th 2019, 10:36am)


  • »gschmalenbach« is a verified user

Posts: 882

Location: Stadtilm-Ilmtal / Thueringen

Occupation: Ruhestand

  • Send private message

109

Sunday, June 30th 2019, 5:02pm

nachdem im BW noch ein paar Kleinigkeiten geändert wurden hat das Personal die 941538 übernommen .

das bedeutete zunächst einmal eine Vorspannleistung 941538 vor 94533 klappte tadellos .

nach dem wenden für die Rückfahrt begegnen sich beide Lok am Blocksigna

Schönen Sonntag
Günter
gschmalenbach has attached the following images:
  • Vorspann-941538-vor-94533-P.jpg
  • Begegnung-am-Blocksignal-P1.jpg
Günter, Großhettstedt, Ilmtal

110

Monday, July 1st 2019, 4:55pm

Echte Rauchkammer?

Hallo,
beim Stammtisch in Wiesbaden waren reichlich neue BR94 vertreten. Eine wurde mit Dampf gefahren. Nach dem Öffnen der Rauchkammertür fiel uns auf, dass Rauchkammer und Kessel so weit wie einsehbar mit Dampf gefüllt waren. Am Kesselboden stand 1 bis 2 mm Dampfdestillat.
Ein Teilnehmer hatte das bereits bei seiner Lok beobachtet. Er nimmt an, dass der Dampf durch eine undichte Stelle in der Lok austritt, an der Kesselwand kondensiert und sich am Boden sammelt.
Ist das normal oder sollte da nicht so sein?
^
"Railway Modeling is a social hobby" (Fremo)

  • »Gerald Thienel« is a verified user

Posts: 473

Location: Oberbayern, Lkr. Miesbach

Occupation: Eisenbahner - von 1:1 bis 1:32

  • Send private message

111

Monday, July 1st 2019, 8:04pm

Hallo ihr 94er-Fahrer.....

hat schon jemand herausgefunden, wie man das Licht dimmen kann?
In den diversen Beschreibungen finde ich dazu leider nichts.

Danke für eine diesbezügliche Info
Gerald Thienel

________________________

In Oberbayern - da, wo andere Urlaub machen....

112

Monday, July 1st 2019, 8:21pm

Hallo Gerald,
das funktioniert mit den CVs 55 und 56, der Werkswert steht auf 255, nach meiner Einschätzung erzeugt ein Wert von 64 eine angenehmere Lichtstärke. Aber Vorsicht, wie schon vom „Sollingbahner“ bei der BR56 beschrieben, kommt es zu einem leichten Flackern der Lichter, erst der Endwert von 255 unterbindet dieses Flackern wieder, wie ich mit mehreren Zwischenwerten herausgefunden habe!
Bleibt abzuwarten, ob das Problem von KM1 bei der neuen hochgelobten Decodergeneration abgestellt werden kann.

Hoffe geholfen zu haben und verbleibe mit Grüßen vom Hatze

113

Tuesday, July 2nd 2019, 4:39pm

Hallo in die Runde,

heute habe ich meine 94 1025 erhalten.

Es gibt für mich zwei Probleme.

1. In der Anleitung steht, die Lok würde frei rollen.
Meine tut das nicht.
Ein - wohl öfter vagabundierendes - U-förmiges rotes Teil zur Regulierung des Achs-Seitenspiel klemmte versteckt hinter der Steuerung im Gestänge. Aber auch nach dessen Entfernung haben die Räder nur eine halbe Speichenweite Spiel.

2. Als Vitrinen-Einser gehe ich nur gelegentlich mit meinem SC7 Fahrpult um.
Vor dem Aufsetzen der Lok habe ich eine Pult-Hälfte auf die 94er gesetzt, ausgeschaltet, Lok aufgesetzt, eingeschaltet, nichts tat sich, kein Licht, kein Ton, keine Fahrbewegung (auch kein Zucken).
Ich stellte dann fest, dass ich den Stecker mit den Verbindungen zum Gleis falsch herum eingesteckt hatte. Damit war mein Probegleis versehentlich zum Programmiergleis geworden.
Ich habe dann den Stecker umgedreht, es tut sich nichts mit der 94er. Habe ich unbeabsichtigt die Einstellungen der Lok geändert?
Probeweise habe ich eine andere Lok aufgesetzt, alles funktionierte normal bei dieser anderen Lok.

Gibt es hilfreiche Tipps?
Vielen Dank!

Es grüßt
Karl Schotter
der hofft, die schöne Lok bals reanimiert zu bekommen

114

Tuesday, July 2nd 2019, 5:55pm

Hallo Karl Schotter,

als erstes wäre die Adresse der Lok interessant. Die solltest Du auslesen.
Das geht auch mit der SC7.
Ich hatte auch einmal bei einer nagelneuen Lok das gleiche Problem.
Schnell mit dem Programmer die Adresse ausgelesen. Diese war eine andere
als angegeben.
Adresse umgeschrieben und fertig.

HilfeundGruß
vomWolframRuß

  • »Uwe G« is a verified user

Posts: 1,567

Location: Bayern

Occupation: Angestellter

  • Send private message

115

Tuesday, July 2nd 2019, 5:59pm

Hallo,

ich habe auch das Phänomen, dass meine 94er wenn sie auf dem Programmierabschnitt meiner Anlage steht und ich meine SC7 einschlate, sie die Zentrale in den OFF Modus versetzt. Also Lok auf's Hauptgleis schieben und alles ist gut - auch auf dem Programmierabschnit (der ist Teil meiner kleinen Anlage). Allerdings macht dieser Abschnitt auch mit anderen Loks Probleme und ich werde mit einem Umschalter Abhilfe schaffen. Das bedeutet, ich kann dann zwischen Normal- und Programmierstrom umschalten.

Gruss Uwe

116

Tuesday, July 2nd 2019, 7:02pm

Guten Abend,

danke für die Tipps.
In meinem SC/-Display sind auch jedoe Menge "OFFs" zu sehen.
Aber egal, ob mein Gleisstück als Programmiergleis oder als Gleis angeschlossen ist, die Lok regt sich nicht.

Es mag manchen merkwürdig vor kommen, aber die folgenden Hinweise sind für mich nicht so einfach zu nutzen, da ich bisher ganz schlicht und ganz selten meine Modelle mit der SC7 gefahren habe, und sonst praktisch nichts:
"Schnell mit dem Programmer die Adresse ausgelesen."
Wie mache ich das, bzw. auf welcher Seite oder unter welchem Punkt im dicken Handbuch der Version 1.010-1.008 finde ich die Anleitung?
"Adresse umgeschrieben und fertig."
Da gilt die gleiche Frage wie zuvor (vermutlich Punkt 5.6.5 S. 56: "Lokdaten ändern").
Und vermutlich muß ich meinen nur mit zwei Litzen versehenen Anschlussstecker wieder drehen, damit ich ein "Programmiergleis habe.

Ich hoffe, dass mir diese Anfängerfragen nicht übel genommen werden.

Bleibt noch die Frage: Hat die 94 ein Freilaufgetriebe, oder ist bei mir wenigstens in dieser Hinsicht alles in Ordnung?

Vielen Dank!

Es grüßt
Karl Schotter

117

Tuesday, July 2nd 2019, 7:07pm

Die 94er hat kein Freilaufgetriebe, es ist zum Schieben deutlicher Druck nötig.
Also Steilstreckentauglich ... ;-)

Eventuell ist für die Adresse 94 in der SC7 das Motorola-Datenformat voreingestellt, das kann der DCC-Decoder nicht verarbeiten.

Bitte einmal kontrollieren:

Lokadresse ist rechts auf dem Regler aktiv

Taste "Lok" rechts vom rechten Regler 2x direkt hintereinander drücken (Doppelklick)

Ggf. herunterscrollen mit der Taste grüner Pfeil nach unten

Taste rechts neben dem Textfeld "Lokdatensatz ändern" drücken

Anzeige kontrollieren, mittig steht dann "Lokadresse XX, DCC 28"
(Falls dort "Lokadresse XX, Motorola" erscheint, "Datenformat ändern" links anklicken und "DCC 28" auswählen.)
Schöne Grüße vom Oliver.

Moderationen sind immer als solche gekennzeichnet! (neu in 2019)

118

Tuesday, July 2nd 2019, 7:17pm

Hallo Oliver,

danke für schnelle Hilfe!

Ich bin nach der Anleitung gegangen, da steht dann bei mir:
Lokadresse 49, DCC 28

Aber es tut sich nichts, egal was ich schalte.

Gruß
Karl

119

Tuesday, July 2nd 2019, 7:43pm

Programmiergleisproblem

Hallo,

das mit dem Probiergleis-Problem habe ich in Sinsheim schon bei KM1 hinterfragt. Die Erklärung war, daß die Lok ja einen kleinen Stromspeicher zur Überbrückung hat. Wenn dieser sich auflädt - was er als erstes tut - geht die Lok auf der SC7 auf "Kurzschluß". Man hat mir erklärt, man müsse erst in das Menü gehen und erst dann den Strom einschalten, dann sei das Phänomen weg. Probiert habe ich es nicht, auf den normalen Anschlüssen der SC7 funktioniert meine Lok.

Viel problematischer sind bei mir die Probleme mit dem Rauchdestillat, das sich im Kessel sammelt und an den Zylindern raus läuft. Laut KM1 ist auch das normal...

Grüße
Christian

120

Tuesday, July 2nd 2019, 7:59pm

Nachtrag zu Beitrag 118:

Nachdem ich als "Ungeübter" verstanden habe, was die [8] in der SC7-Anleitung bedeutet, konnte ich die Adresse 49 ansteuern (im Gleismodus).
Keine Reaktion der Lok.

Gruß
Karl