Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur 1 Gemeinschaftsforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 13. Juli 2019, 17:57

Mä BR 103 (55103) in der Steigung

Hallo zusammen,

wir hatten das Thema Lok mit hohem Leistungsbedarf in der Steigung gerade bei der KM1 BR 55.

Hier die Konfiguration für das neue Thema: Mä-Booster 6017 (Schalter 4 aus) mit Viessmann-Trafo 5201 (16 V und 150 VA am Ausgang): Lok wird in der Steigung (4,5%) unter Last deutlich langsamer (andere Loks mit der gleichen Last nicht); die Lok ist nach Anleitung abgeschmiert.

Hier die erste Frage: Hat jemand von den Kollegen den Mä-Booster schon mal mit dem großen Uhlenbrock-Trafo (17 V und 150 VA am Ausgang) ausprobiert? Der Mä-Booster hält ja viel aus.

Hier die zweite Frage: Laut Anleitung hat die erste BR 103 keine Lastregelung, sondern nur Anfahrt- und Bremsverzögerung und Höchstgeschwindigkeit (Register 05); die anderern Register sind Adresse, Rückstellen auf Serienwerte, Lautstärke. Sind die Register die CVs und gibt es doch noch mehr, die nicht in der Anleitung stehen?

(Frage 3 hat sich erledigt, s. u.)

Vielen Dank für Antworten! (im Moment möchte ich mir keinen anderen Geräte kaufen ;-) )


Grüße, Bodenburg

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Bodenburg« (13. Juli 2019, 18:41)


2

Samstag, 13. Juli 2019, 18:24

Nachtrag: Die Lok muss eine Lastregelung haben, macht man den Bremsversuch von Herrn Benning am Puffer regelt die Lok nach, brummt lauter und fängt an zu schleudern.

Nachtrag: Versuch macht kluch: mit IBII kann man im Motorola-Modus die bekannten "Register" verändern


Viele Grüße, Bodenburg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Bodenburg« (13. Juli 2019, 18:40)


3

Sonntag, 14. Juli 2019, 09:45

Viessmann-Trafo 5201 (16 V und 150 VA am Ausgang)
150 VA ist recht viel. Dieser Booster dürfte am Ausgang nicht viel mehr wie 50 VA Dauerleistung abliefern.
17 V ist immer besser. Bei Leerlauf/geringe Last dürfte er eh mehr haben. Versuch macht kluch.

4

Sonntag, 14. Juli 2019, 11:47

Hallo,

im 6017-Booster-Fall kann der Versuch mit einer blauen Rauchsäule enden, deshalb hatte ich nach konkreten Erfahrungen gefragt. Trotzdem danke für die Antwort!

Wie sieht es mit "unbekannten" Registern (nicht in der Anleitung) bei der 55103 aus? Z. B. Lastregelung?

Viele Grüße, Bodenburg

5

Sonntag, 14. Juli 2019, 12:15

im 6017-Booster-Fall kann der Versuch mit einer blauen Rauchsäule enden
eher nicht, denn der Unterschied zwischen 16 und 17 V ist marginal und der Bossterausgang hat ja einen Überlastschutz (nach VDE "Spielzeug").
Und schon jetzt wird ja von den 150 VA auch nur etwa 1/3 "durchgeboostet".

Ähnliche Themen