You are not logged in.

Dear visitor, welcome to Spur 1 Gemeinschaftsforum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "Blechbahner" started this thread

Posts: 113

Location: Nahe Bonn

Occupation: Was mit Computern...

  • Send private message

1

Thursday, November 7th 2019, 10:58am

Frage zu komischem Laufverhalten BR80 aus 55032

Hallo Zusammen!

Mir ist günstig eine Startpackung 55032 vor die Füße gefallen. Plan ist hier, die 80er mit einem Loksound 5L und evtl. einem Faulhaber-Motor auszustatten, da mir dieser "klobige Kunststoffklotz" es irgendwie angetan hat. :love:

Wenn ich die Lok bei mittlerer oder höherer Geschwindigkeit betreibe, fällt auch nichts ungewöhnliches auf. Bei Langsamfahrt hingegen, klackt es vernehmlich und es macht den Eindruck, als würde die hintere Achse vom Gleis springen wollen. Woran kann das liegen?

Vielen Dank für alle Hilfe!

Dirk

  • »kluebbe« is a verified user

Posts: 707

Location: Hamburg

Occupation: Berufsschullehrer

  • Send private message

2

Thursday, November 7th 2019, 6:08pm

Hatte das gleiche Problem mit einer Startpackungs 80er.
Dort war ein Kunststoff-Zahnrad beschädigt.
Wurde von dem (wohlbekannten) Internet-Anbieter problemlos ausgetauscht.
Viele Grüße
Klaus
Klaus Lübbe
Berufsschullehrer und Modellbahner in 1zu32 und 1zu160

  • "Blechbahner" started this thread

Posts: 113

Location: Nahe Bonn

Occupation: Was mit Computern...

  • Send private message

3

Thursday, November 7th 2019, 8:41pm

Hallo Klaus,

danke für den Hinweis. Das dürfte den günstigen Preis der angeblich neuwertigen Startpackung erklären.
Kannst Du Dich noch entsinnen, welches Zhanrad das war? Ich habe die 80er mal aufgeschraubt, konnte aber erstmal nicht so viel entdecken. Kann es sein, dass das Fahrwerk "ausgeräumt" werden muss, damit ich den Motor mal herausnehmen kann?
Ich habe nur diese Explosionszeichnung, bei der ich das so interpretieren würde:

http://spur-1-freunde.de/pdf/mae-ersatzteilliste/BR80.pdf

Das mit dem bekannten Internet-Anbieter habe ich leider nicht so ganz verstanden. Gibt es jemand, bei dem ich einen Austausch beauftragen könnte? Falls der Name hier nicht genannt werden soll, wäre ich über eine kurze PN sehr dankbar.

Viele Grüße

Dirk

Posts: 36

Location: Dortmund

Occupation: Handwerker

  • Send private message

4

Friday, November 8th 2019, 9:18am

Br 80

Hallo Forum,
ich hatte damals dasselbe Problem.
Ich hatte die Lok zurück nach Märklin versendet, dass Zahnrad wurde gegen ein schwarzes Ritzel getauscht.
Ich kann jetzt keine Rückschlüsse ziehen bezüglich der Farbe des Ritzels, mir wurde aber mitgeteilt, dass dieser Kunststoff eine höhere Festigkeit besitzt.

Jürgen

Posts: 15

Location: Göppingen

Occupation: dem Inschinöhr ist nix zu schwöhr

  • Send private message

5

Saturday, November 9th 2019, 7:48am

Musste auch das Zahnrad der BR80 wechseln und habe hier im Forum Hilfe erhalten:
https://www.s1gf.de/index.php?page=Threa…7747#post157747
Grüssle
Markus

6

Saturday, November 9th 2019, 10:06am

Die original weißen Kunststoff Zahnräder im Antrieb, machen auch bei vielen H0 und N Lok´s Probleme.
Die werden alle gegen schwarze Ritzel getauscht.

Gleiches Verhalten, klackendes Geräusch bein fahren.
Viele Grüße Uwe.

  • "Blechbahner" started this thread

Posts: 113

Location: Nahe Bonn

Occupation: Was mit Computern...

  • Send private message

7

Saturday, November 9th 2019, 2:39pm

Ganz herzlichen Dank für die Eingrenzung des Problems und den Link zu dem Ersatzteilthread!

Bestellbar ist das Zahnrad. Stellt sich nur die Frage, wie ich das eingebaut bekomme? Da muss ja im Prinzip das ganze Fahrwerk zerlegt werden?

Viele Grüße

Dirk